[lfs-support] [Requesting program interpreter: /tools/lib64/ld-linux-x86-64.so.2] LFS 7.8-rc1

Bruce Dubbs bruce.dubbs at gmail.com
Wed Sep 30 17:31:21 PDT 2015


rhubarbpieguy at gmail.com wrote:

> We differ there.

But I get to decide.  :)

   -- Bruce




More information about the lfs-support mailing list