[lfs-dev] Security

Qrux qrux.qed at gmail.com
Mon Mar 5 15:29:16 PST 2012


On Mar 4, 2012, at 3:25 AM, Ken Moffat wrote:

> On Sun, Mar 04, 2012 at 12:32:32AM -0800, Qrux wrote:
>> 
>> Does anyone know of any actual vulnerabilities in LFS-proper (either 7.0 or 7.1)?
>> 
> The most recent perl vulnerability came to light after 7.0 was
> released, and the patch to fix it was in the errata and is in 7.1.

Thanks!

	Q




More information about the lfs-dev mailing list