[lfs-dev] BLFS Xfconf dependencies

Wolf lailavrazda1979 at gmail.com
Sun Dec 2 16:13:09 PST 2012


On 12/2/2012 5:33 PM, Bruce Dubbs wrote:
> Wolf wrote:
>> Glib-1.262 is only required to build Xfconf's Perl bindings; it is not
>> required to build Xfconf.
>>
>
> Wrong list.  Use blfs-support or blfs-dev.  You might want to add some
> more detail too.
>
>     -- Bruce
>
>
Apologies, I didn't know there was a blfs-dev list.



More information about the lfs-dev mailing list