[lfs-dev] BLFS Xfconf dependencies

Bruce Dubbs bruce.dubbs at gmail.com
Sun Dec 2 15:33:52 PST 2012


Wolf wrote:
> Glib-1.262 is only required to build Xfconf's Perl bindings; it is not
> required to build Xfconf.
>

Wrong list.  Use blfs-support or blfs-dev.  You might want to add some 
more detail too.

   -- Bruce





More information about the lfs-dev mailing list