[lfs-dev] BLFS Xfconf dependencies

Wolf lailavrazda1979 at gmail.com
Sun Dec 2 15:09:12 PST 2012


Glib-1.262 is only required to build Xfconf's Perl bindings; it is not 
required to build Xfconf.



More information about the lfs-dev mailing list