6.42 kbd obsolete getunimap and loadunimap

Gilles Espinasse g.esp at free.fr
Thu May 22 09:45:49 PDT 2008


As getunimap, loadunimap and setfont man page say, getunimap, loadunimap
program are old and obsolete and replaced by setfont.

So no need to worry about (same as mapscrn)

Gilles




More information about the lfs-dev mailing list