Chap. 5.6 - glibc-2.7 compilation error

Bruce Dubbs bruce.dubbs at gmail.com
Wed Jan 16 11:51:23 PST 2008


Circul wrote:

> Try to compile glibc-2.6.1 - no errors, all compiled fine.
> 
> What's wrong ?

Wrong list.  Try lfs-support.

  -- Bruce






More information about the lfs-dev mailing list