grep-2.5.1 - where's it at?

Gareth Westwood gareth at kibblestone-uk.fsnet.co.uk
Thu Sep 25 16:12:36 PDT 2003


Ian Molton wrote:
> On Wed, 24 Sep 2003 23:24:55 +0100
> Gareth Westwood <gareth at kibblestone-uk.fsnet.co.uk> wrote:
> 
> 
>>I got 2.5 if that is any good to you.
> 
> 
> be aware that 2.5 fails a number of its 'checks' because of bad
> permissions on the scripts. fix trhe permissions and it passes

so that wouldn't be that far from 2.5.1 then.

Just thought that as no one had replied, I would offer what help I 
could. If this was wrong I am sorry.

-- 
Gareth Westwood
LFS reg. 7163
The function of the expert is not to be more right than other people,
but to be wrong for more sophisticated reasons.
			Dr. David Butler, British psephologist




More information about the lfs-chat mailing list