Just a thought that popped into my head

Steve Bougerolle steveb at creek-and-cowley.com
Tue May 7 15:28:39 PDT 2002


On Tue, 7 May 2002 09:41:34 -0700
Jesse Tie-Ten-Quee <highos at linuxfromscratch.org> wrote:

> Not really.  The kernel docs had specific notes about *not* using
> 2.95.3 at the time we adopted it.

Just for interest, gcc 2.91.66 is STILL the version recommended in the
kernel (2.4.18) README.  "Gcc 2.95.2 may work but is not as safe". 
2.95.3 isn't mentioned at all.

-- 
Steve Bougerolle
Creek & Cowley Consulting

http://www.creek-and-cowley.com
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-chat' in the subject header of the message



More information about the lfs-chat mailing list