gcc-2.95.3

Kees Meijs kees at lunatix-linux.org
Tue May 20 13:13:11 PDT 2003


Hi there,
I'm download all the packages to compile LFS20030516. I noticed gcc-2.95.3
is included (finaly, I never used gcc-3.x before because it only gave me a
hard time compiling some apps) again. But there's no description what
packages to download. Is the gcc-core tarball enough? Or do I need g++ also?

Could someone please answer this simple question?

Cheers,
Kees


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-book' in the subject header of the message



More information about the lfs-book mailing list