[elinks-dev] Fw: [elinks-users] ELinks cannot run perl scripts that use perl modules.

أحمد المحمودي aelmahmoudy at users.sourceforge.net
Sun Sep 28 00:54:21 PDT 2008


Hello,

On Sat, Sep 27, 2008 at 10:03:42PM +0300, Kalle Olavi Niemitalo wrote:
> The configure script of ELinks appears to do that already.
> So, please try the following patch.
---end quoted text---

  I applied the patch to elinks 0.13 (20080915 snapshot), and it worked !
  Thanks a lot !

-- 
 أحمد المحمودي (Ahmed El-Mahmoudy)
  Digital design engineer
  SySDSoft, Inc.
 GPG KeyID: 0x9DCA0B27 (@ subkeys.pgp.net)
 GPG Fingerprint: 087D 3767 8CAC 65B1 8F6C  156E D325 C3C8 9DCA 0B27



More information about the elinks-dev mailing list