[blfs-support] xulrunner wont compile

lux-integ lux-integ at btconnect.com
Thu Sep 26 09:34:36 PDT 2013


On Wednesday 25 September 2013 20:46:05 lux-integ wrote:
> /JARSignatureVerification.cpp:592:76

I suspect this might  have something to do the oldish versions of libnss and 
linnspr  so:0


Does anyone know if it unsafe to  have multiple versions of nspr and nss 
installed?  In otherwords is/are  yanking out the old versions of the said 
required before upgrading to  new versions.?

thanks in advance
luxInteg



More information about the blfs-support mailing list