[blfs-support] swftools-0.92 (for gnash ) gflib5 problem

Martin Ward macros_the_black at ntlworld.com
Sun Aug 25 08:06:43 PDT 2013


On 25/08/13 16:01, lux-integ wrote:
> On Sunday 25 August 2013 14:21:24 Martin Ward wrote:
>> Hi
>>
>> Arch has a patch, i've attached it as it's only a fairly small one
>> Does that help?
> is this a patch for giflib ofr swftools-0.9.2 ?
>
swftools


martin



More information about the blfs-support mailing list