[blfs-support] Phonon compilation error !!!

Sirsendu Roy xairoy at yahoo.com
Mon Aug 12 23:52:10 PDT 2013


---------------------------------------------------My reply----------------------------------------------------------------------------------
Hi,

I have deleted the entire source directory and extracted the package again and tried what you have written yesterday. But I got the same error message. 
I shall be grateful if I get the correct build instruction.

Thanks

Regards,
Roy


------------------------------------------------------end of My reply----------------------------------------------------------------------

 
------------------------------------------ original message---------------------------------------------------------------------------------

From: Martin Ward <macros_the_black at ntlworld.com>
To: blfs-support at linuxfromscratch.org 
Sent: Monday, August 12, 2013 9:28 PM
Subject: Re: [blfs-support] Phonon compilation error !!!
 

On 12/08/13 20:15, Sirsendu Roy wrote:
> I get the same error !!!!
>
> N.B
> What do u mean by "Please don't top post!"?
> I can't make out properly.
>
> Regards,
> Roy
>
> This is a signature message which indicates that this email is not spam
>
>
Hi

See Bruce's reply about Top Posting

Did you restart the build cleanly, either by removing CMakeCache.txt or 
deleting the build directory and starting again


regards

Martin
-- 
http://linuxfromscratch.org/mailman/listinfo/blfs-support
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page
-------------------------------------------------------------------------------- end of original message ----------------------------------------------------------------
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20130812/2691cd3f/attachment.html>


More information about the blfs-support mailing list