GnuTLS-2xx

Richard Melville richard.melville at ntlworld.com
Fri Sep 28 05:08:05 PDT 2007


Hi

I've a general query.  Is there any reason why GnuTLS-2xx isn't being
used in the BLFS unstable book?  I ask this mainly because, for some
reason, I had a problem compiling 1.6.3.  The problem seemed to be
related to GnuPG (working fine) and OpenCDK (also apparently OK).  When
I tried compiling GnuTLS 2.1.1 instead it compiled without a hitch.  I'm
not sure why that was.

Thanks in advance.

Richard







More information about the blfs-support mailing list