firmware hotplug kernel 2.6.15 ? (solution? 2.6.14?)

Rainer Peter Feller Rainer-Peter.Feller at physik.uni-hamburg.de
Tue Jan 17 00:50:12 PST 2006


On Mon, 2006-01-16 at 18:23 -0500, David Fix wrote:
> You know, you could probably just download the latest firmware from the card
> and flash it using a boot floppy, too.  ;)
> 
> 	Dave
eh ... I think that THIS firmware files are not to flash, but runtime firmware ...
so no, they can't and should not flashed to the wifi-adapter [AFAIK]
-- 
  H
CUH Rainer Peter Feller
  H




More information about the blfs-support mailing list