What do I need to play midi files - solved?

Jerzy Goca juras at kaptah.homelinux.net
Sun Dec 10 15:37:18 PST 2006


Alessandro Alocci napisał(a):
> A guess: from the previous line it seems that you have timidity version 
> 2.13.0. The error you obtain was reported with this version but seems to be 
> solved in successive versions.
>   
Thank you. I downloaded the timidity a few days before. They seem to be
very eager to release new versions.
I recompiled the 2.13.2 version and now it seems to be OK.
Thank you.
   juras



More information about the blfs-support mailing list