OpenOffice error

Randy McMurchy randy at linuxfromscratch.org
Sun Dec 18 17:45:05 PST 2005


DJ Lucas wrote these words on 12/18/05 19:32 CST:

> If firefox, did you remove the '--disable-ldap' configure flag and 
> add '--enable-ldap' when building firefox?  Also, I believe that there 
> should be more above this error (at least I hope)...something to the 
> effect of "in file included from..."

I believe that Jean-Philippe is way past this (he had this problem,
we advised him about it, and it seems I remember him saying his build
is way past this error now). Seems his error is something I've not
yet seen on this list.

-- 
Randy

rmlscsi: [GNU ld version 2.15.94.0.2 20041220] [gcc (GCC) 3.4.3]
[GNU C Library stable release version 2.3.4] [Linux 2.6.10 i686]
19:42:00 up 85 days, 5:06, 3 users, load average: 1.15, 1.23, 1.33



More information about the blfs-support mailing list