openoffice

Jean-Philippe Mengual mengualjeanphi at free.fr
Sat Dec 10 10:19:04 PST 2005


Hi,
Ok I'll try that. But before trying I'd like to know if it's
absolutely necessary to install apache, and then JDK. Apache isn't a
problem, but JDK, I don't like to install it, I don't understand
nothing. There's a binary, a binary to have a source, a source... I
don't understand!
So I think I'll try if it's necessary, but isn't it possible not to
use that JDK?

Thanks for info, if no, I'll try to understand when I have more time.

Regards,
JP



More information about the blfs-support mailing list