GNOME using package-users problem

Luca Dionisi luca.dionisi at gmail.com
Mon Dec 5 05:52:30 PST 2005


Of Couurse!!!!
It's a typo.
:)
I'm installing 2.12.2

Thanks.



More information about the blfs-support mailing list