Shockwave player for kde

dienadel no at use.this.es
Fri Apr 30 00:13:41 PDT 2004


Randy McMurchy wrote:

> I am running kde-3.2.1 and I have the "Plugins" configuration option
> in the Konqueror - Settings - Configure Konqueror menu options. It is
> listed right above the "Performance" option.

I haven't it!! :-( and no errors appears when running konqueror. But, in 
the konqueror help exist a "plugin option"

Perhaps for having kde in /opt?

I don't know. This afternoon i'll look for errors in the console i 
executed X from

thanks anyway



More information about the blfs-support mailing list