Shockwave player for kde

dienadel no at use.this.es
Thu Apr 29 13:39:39 PDT 2004


Hello,

I'm trying to install shockwave player for konqueror in kde-3.2.1. I've read
in the web, and it seems that works with the plugin for firefox. In this
last browser it works ok.

I've read that the way to make it is go to Konqueor-->konqueror
configure-->plugins--->find new plugin--->enter

But in my konqueror there is no "plugin tab".

I've looking for something similar in the whole center panel, but nothing.

Any help, please?

Thanks in advance

dienadel



More information about the blfs-support mailing list