j2sdk and alsa

John jwpierce at secure-tunnel.com
Wed Apr 21 11:04:04 PDT 2004


is there a patch that fixes the sanity check for j2sdk when
it checks for alsa. The book list alsa 1.0.4 as a
requirement however j2sdk doesnt accept that version. I'm
sure this request is somewhere in the mailing list however
the search for the 2 keywords only brings up monthly
archives.
I have not subscribe to the list so I will check the monthly
archive.

thanks
john pierce



More information about the blfs-support mailing list