XFree86 4.3.0 vs. opera

Oneyed oneyed at gmx.de
Mon Mar 17 04:04:59 PST 2003


hi there,

i installed xfree 4.3.0 over my existing 4.2.1, everything worked fine - except of opera (6.12-qt-shared). after i switched to 4.3.0 it always crashed after some minutes with a segfault. luckily i had a backup of my 4.2.1 installation, so i was able to switch back.

anyone had this problem to?

would be interesting, because i really want to switch to 4.3.0 (always the most recent version...) but wan't do it if my browser crashes.

hum. so long...

ONEYED
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list