Berzerkeley DB

Rutger Swarts ikkeswar at dds.nl
Mon Sep 17 12:52:50 PDT 2001


I am trying to install GNOME on my LFS. Until now it all worked fine, but
now I get told that my DB doesn't have 1.85-compatibilitymode. Not
remembering that I had installed any DB-library I took a look at the GNOME
hint. There is spoken about Berzerkeley DB. Where can I find this package?
Please help

Rutger
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 232 bytes
Desc: not available
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20010917/fc569ead/attachment.sig>


More information about the blfs-support mailing list