Autoconf 2.50 & KDE

Jeroen Coumans jeroencoumans at hotmail.com
Thu Jun 14 09:08:33 PDT 2001


Yeah, I know they don't mix well together. I was wondering if I could
downgrade to the previous autoconf-version to compile KDE?
-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message



More information about the blfs-support mailing list