[blfs-dev] installation instruction of wget

Pierre Labastie pierre.labastie at neuf.fr
Tue May 19 02:36:08 PDT 2015


Le 19/05/2015 08:00, Denis Mugnier a écrit :
> Hi,
>
> Gnutls is write as recommended dependencies on the wget page, but 
> installation instruction use
>
> --with-ssl=openssl.
>
> It is a consistent issue ?
>
Looks like I forgot to remove that line at rev 15634. Sorry about that. 
I'll fix that.

Pierre


More information about the blfs-dev mailing list