[blfs-dev] libnotify

Bruce Dubbs bruce.dubbs at gmail.com
Sat May 2 17:00:05 PDT 2015


libnotify requires gtk+3.  That needs to be in the dependencies.

   -- Bruce


More information about the blfs-dev mailing list