[blfs-dev] CVE: Security problems with WebKitGTK+ 2.4.X before 2.4.8
bruce.dubbs at gmail.com
Mon Jan 26 11:16:18 PST 2015
Fernando de Oliveira wrote:
> I think this is important, so, I'm forwarding it. Don't know if we
> should publish in support. If so, perhaps the headers should be removed.
> Notice that:
> Affected versions : 2.4 series before 2.4.1, 2.4.2 and 2.4.8.
It may be appropriate to add an erratum to the web site. -stable is
using 2.4.5. Otherwise I don't think we need to do anything.
More information about the blfs-dev