Courier-0.45.1

skZZi skzzi at gamebox.net
Tue Mar 30 18:44:06 PST 2004


expect should be added as an optional dependency to courier.  Without it the following warning is generated during config.:

checking for expect... no
configure: WARNING: -----------------------------------------------------
configure: WARNING: expect not found - will not be able to change passwds
configure: WARNING: in webmail
configure: WARNING: -----------------------------------------------------

just thought I'd mention it....

skZZi
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-dev/attachments/20040330/4f44e1df/attachment.html>


More information about the blfs-dev mailing list