httpd-2.0.48 (addendum)

Randy McMurchy randy at _remove-spamkill_mcmurchy.com
Sun Mar 21 13:52:12 PST 2004


It just dawned on me that if you haven't installed OpenSSL and
you include the --enable-ssl switch on configure, the installation
of httpd could break.

Maybe just a mention of adding the --enable-ssl switch if you
want mod_ssl support would be best.

-- 
Randy




More information about the blfs-dev mailing list