pciutils dependencies

jeremy at jutley.org jeremy at jutley.org
Sat Mar 20 09:21:13 PST 2004


> The instructions for pciutils say it requires wget or lynx.
> I don't seem to need those to build and run pciutils.
> Perhaps this should be taken out of the book.
>
>    -- Doug


One or the other is required for the update-pciids command to work properly.

-J-



More information about the blfs-dev mailing list