An actual GTK+-2.4.x problem

Dagmar d'Surreal dagmar.wants at nospam.com
Thu Mar 18 13:17:02 PST 2004


Just a note, installing gtk+-2.4.x will break existing installations of
wxWindows.  It's not a huge issue, just a quick recompile (*snicker*) of
wxWindows (and probably wxPython as well) will get around the problem
and get things running again.

-- 
The email address above is phony because my penis is already large enough, kthx. 
              AIM: evilDagmar  Jabber: evilDagmar at jabber.org




More information about the blfs-dev mailing list