tcp_wrappers 7.6

Jeremy Huntwork jeremy at jenacon.net
Fri Jun 4 07:55:01 PDT 2004


On Friday 04 June 2004 10:46 am, Bruce Dubbs wrote:
> Jeremy Huntwork wrote:
>
> AFAIK, it works OK against LFS 5.1 and that is the BLFS standard
> right now. -- Bruce

Right.  I have compiled successfully on LFS 5.1
The note was intended really for future releases, namely the LFS 6.x
series, hence my confusion on where to post.

--
Jeremy Huntwork
http://www.jenacon.net



More information about the blfs-dev mailing list