Perl-Module-dependency

Randy McMurchy randy at linuxfromscratch.org
Thu Aug 5 09:14:15 PDT 2004


Denis wrote:
> could it be, that in blfs there is a dependency missing? When installing
> Gtk-Perl-0.7009 it needs GTK+-1.2.10. (caused me some headache...)

This is the wrong list for this message. Also, I already
answered your question the first time you asked it over
in blfs.support. :-)

-- 
Randy



More information about the blfs-book mailing list